RubyGems Navigation menu

qiwi 0.1.0

Qiwi payments solution

Versions:

  1. 0.1.0 - October 31, 2012 (14.5 KB)

Runtime Dependencies (5):

Development Dependencies (8):

  • bundler ~> 1.0
  • growl >= 0
  • guard-rspec >= 0
  • jeweler ~> 1.8.4
  • rb-fsevent ~> 0.9.1
  • rspec ~> 2.11.0
  • webmock >= 0
  • yard ~> 0.7
  • Owners:

    Authors:

    • Roman Shterenzon

    SHA 256 checksum:

    c0a83ebc2ded371e620fbc13a96343178be369bf18a54a76a766639e91cdddd4

    Total downloads 3,328

    For this version 3,328

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: