RubyGems Navigation menu

qiniu-policy 0.1.1

Authorization library used to generate upload/download tokens of Qiniu Cloud Storage.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1.1 - February 14, 2014 (8.5 KB)

Runtime 依赖 (1):

qiniu-kit ~> 0.1

Development 依赖 (3):

bundler ~> 1.5
rake ~> 10.1
rspec ~> 2.14

业主:

作者:

  • why404

SHA 256 校验和:

de680dbce6468f2952af92498b3740facc1c615524c9f366f8bd021814579b52

下载总量 3,405

这个版本 3,405

许可:

MIT

需要的 Ruby 版本:

链接: