RubyGems Navigation menu

qcontent 0.1.0

Modules and Mixins for extending ActiveRecord models for content management systems

Versions:

  1. 0.1.0 - March 21, 2009* (8.5 KB)

Runtime Dependencies (2):

  • activesupport >= 2.2.0
  • money >= 2.0.0
  • Development Dependencies (2):

  • hoe >= 1.8.0
  • newgem >= 1.2.3
  • Owners:

    Authors:

    • Aaron Quint

    SHA 256 checksum:

    9284c0bfff267b4813a4a35d3bb08feea6f184646921eaeb55a0eba4032d1d80

    Total downloads 4,193

    For this version 4,192

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: