RubyGems Navigation menu

q-ruby-driver 1.1.0

A Ruby interface to Q database from Kx Systems

Versions:

  1. 1.1.0 - May 07, 2011 (12.5 KB)

Development Dependencies (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.1
  • rspec >= 0
  • test-unit >= 0
  • Owners:

    Authors:

    • Philip Dodds, John Shields

    SHA 256 checksum:

    503dda2a7e4f2250c71f9697e8e26e79cfcdf4a3671d9ea77913356db62c9203

    Total downloads 2,691

    For this version 2,691

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: