RubyGems Navigation menu

pushcart 0.0.1.proto1

A Rails engine for handling PubSubHubbub subscriptions.

Versions:

  1. 0.0.1.proto1 - October 17, 2015 (31.5 KB)

Runtime Dependencies (7):

  • aasm ~> 4.3.0
  • excon ~> 0.45.4
  • faraday ~> 0.9.2
  • faraday_middleware ~> 0.10.0
  • link_header ~> 0.0.8
  • rails ~> 4.2.4
  • validate_url ~> 1.0.2
  • Development Dependencies (6):

  • coveralls ~> 0
  • dotenv ~> 2.0
  • pry ~> 0.10
  • rubocop ~> 0.34
  • sqlite3 >= 0
  • yard >= 0
  • Owners:

    Authors:

    • Chris Kalafarski

    SHA 256 checksum:

    14144e60b74161e93dbf180582516d75587afa4f53a5ce0c57bafc668655f7cb

    Total downloads 790

    For this version 790

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: