RubyGems Navigation menu

pushbullet_ruby 1.1.4

Ruby client of Pushbullet API

Versions:

  1. 1.1.4 - June 06, 2018 (10 KB)
  2. 1.1.3 - January 08, 2018 (10 KB)
  3. 1.1.2 - October 30, 2017 (10 KB)
  4. 1.1.1 - February 25, 2016 (10 KB)
  5. 1.1.0 - February 20, 2016 (10 KB)
Show all versions (12 total)

Runtime Dependencies (2):

  • faraday < 1.0, >= 0.13.0
  • mime-types >= 0
  • Development Dependencies (2):

  • bundler ~> 1.11
  • rake ~> 10.0
  • Owners:

    Authors:

    • Alexandre Kueny

    SHA 256 checksum:

    1910e490319078309aec74fa81b500ad3bcf7638838729b2d115b3338f052793

    Total downloads 15,430

    For this version 5,406

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: