RubyGems Navigation menu

purolator-web-services 4.3.0

Provides an interface to the Purolator web services API

Versions:

  1. 4.3.0 - October 15, 2015 (20.5 KB)
  2. 3.1.0 - April 27, 2015 (20.5 KB)
  3. 3.0.1 - April 21, 2015 (20.5 KB)
  4. 3.0.0 - April 11, 2015 (20.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Brian Abreu

    SHA 256 checksum:

    963750f47c13607f16e340c1dcd7e65a5349cb8b4bf64a30c7557d394be31478

    Total downloads 8,182

    For this version 5,175

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: