RubyGems Navigation menu

puppet-module-posix-system-r2.6 1.1.1

A set of gems declaring Puppet module dependencies.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.1 - September 30, 2021 (4.5 KB)
  2. 1.1.0 - February 10, 2021 (4.5 KB)
  3. 1.0.2 - January 18, 2021 (4.5 KB)
  4. 1.0.1 - January 12, 2021 (4.5 KB)
  5. 1.0.0 - December 14, 2020 (4.5 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (1):

puppet_litmus ~> 0.20

业主:

推送:

作者:

  • Puppet, Inc.

SHA 256 校验和:

52361cee8090bc30b06cdf42e2e4fb87b021731ef2027d9bb5f8d7a9a3bdc1a5

下载总量 25,212

这个版本 4,152

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: