RubyGems Navigation menu

puppet-module-posix-default-r2.7 1.1.0

A set of gems declaring Puppet module dependencies.

Versões:

  1. 1.1.0 - February 10, 2021 (4 KB)
  2. 1.0.2 - January 18, 2021 (4 KB)
  3. 1.0.1 - January 12, 2021 (4 KB)
  4. 1.0.0 - December 14, 2020 (4 KB)
  5. 0.5.3 - November 10, 2020 (4 KB)
Mostrar todas as versões (8)

Donos:

Pushed by:

Autores:

  • Puppet, Inc.

SHA 256 checksum:

aa32c35d344509b45a4e94feaddc707020624d79fc012f14c00544fe92e132d5

Total de downloads 52.041

Desta versão 23.278

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: