RubyGems Navigation menu

puppet-module-posix-default-r2.7 1.0.0

A set of gems declaring Puppet module dependencies.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.1.1 - September 30, 2021 (4 KB)
  2. 1.1.0 - February 10, 2021 (4 KB)
  3. 1.0.2 - January 18, 2021 (4 KB)
  4. 1.0.1 - January 12, 2021 (4 KB)
  5. 1.0.0 - December 14, 2020 (4 KB)
Mostrar todas as versões (9)

Donos:

Pushed by:

Autores:

  • Puppet, Inc.

SHA 256 checksum:

2e6e3d89235ac2ceaf67526c1c4341f0c79d9d7abf827b704baff7dbe64073b1

Total de downloads 458.564

Desta versão 1.784

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: