RubyGems Navigation menu

puppet-lint-ec2_facts-check 0.1.0

A puppet-lint plugin to convert from ec2_* facts to ec2_metadata[].

Versions:

  1. 0.1.0 - November 05, 2015 (9,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (4):

Propriétaires:

Auteurs:

  • Camptocamp

Total de contrôle SHA 256:

d2e333ceb06989f105e3c3be68d71f3683fabf77771d4a3d7ed2a869b96d5a60

Total de téléchargements 2 056

Pour cette version 2 056

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: