RubyGems Navigation menu

puppet-lint-ec2_facts-check 0.1.0

A puppet-lint plugin to convert from ec2_* facts to ec2_metadata[].

Versões:

  1. 0.1.0 - November 05, 2015 (9,5 KB)

Runtime Dependencies (1):

Development Dependencies (4):

Donos:

Autores:

  • Camptocamp

SHA 256 checksum:

d2e333ceb06989f105e3c3be68d71f3683fabf77771d4a3d7ed2a869b96d5a60

Total de downloads 2.146

Desta versão 2.146

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 0

Links: