RubyGems Navigation menu

puma-heroku 2.0.0

A Puma plugin that contains the default Heroku config

Versions:

  1. 2.0.0 - October 10, 2020 (6.5 KB)
  2. 1.1.0 - September 05, 2019 (7 KB)
  3. 1.0.0 - February 25, 2016 (7 KB)

Runtime Dependencies (1):

  • puma >= 5.0, < 6.0
  • Development Dependencies (2):

    Owners:

    Pushed by:

    Authors:

    • Evan Phoenix

    SHA 256 checksum:

    b8343f129109aca3f1d7ca9778f0389076bfa54cbf3e61765e95bcc6b2fe40b0

    Total downloads 164,331

    For this version 11,327

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: