RubyGems Navigation menu

pubsub_notifier 0.1.2

Pub/Sub Notifier for Ruby on Rails

Versions:

  1. 0.1.2 - July 14, 2017 (73.5 KB)
  2. 0.1.1 - July 14, 2017 (9.5 KB)
  3. 0.1.0 - July 13, 2017 (9.5 KB)

Runtime Dependencies (2):

  • activesupport >= 3.0.0
  • wisper >= 2.0.0
  • Development Dependencies (1):

  • bundler ~> 1.15
  • Owners:

    Authors:

    • Yoshiyuki Hirano

    SHA 256 checksum:

    2e50bd1817c21c883615003493afb32d79d5ccf3a7e93a690ec4a1f6672ecad3

    Total downloads 2,602

    For this version 1,128

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.0

    Links: