RubyGems Navigation menu

pry-meta 0.0.4

Meta package that requires several pry extensions.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.10 - December 20, 2014 (6.5 KB)
  2. 0.0.9 - July 03, 2014 (6.5 KB)
  3. 0.0.7 - May 13, 2014 (6 KB)
  4. 0.0.6 - January 07, 2014 (6 KB)
  5. 0.0.5 - January 22, 2013 (5 KB)
  6. 0.0.4 - January 22, 2013 (5 KB)
Show all versions (10 total)

Runtime Dependencies (4):

pry >= 0
pry-nav >= 0
pry-remote >= 0

Owners:

Authors:

  • Nando Vieira

SHA 256 checksum:

9b099980a39604f8cd5163c47cbbab6eb7890964b316ec378cb9b13654de43b4

Total downloads 1,353,493

For this version 2,758

Licenses:

N/A

Required Ruby Version: None

Links: