RubyGems Navigation menu

prospectus_dockerhub 0.1.2

Prospectus helpers for docker hub

Versions:

  1. 0.1.2 - July 05, 2019 (8 KB)
  2. 0.1.1 - December 15, 2018 (8 KB)
  3. 0.1.0 - December 15, 2018 (8 KB)
  4. 0.0.8 - September 09, 2018 (7.5 KB)
  5. 0.0.7 - September 09, 2018 (7.5 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • prospectus ~> 0.9.0
  • Development Dependencies (6):

  • codecov ~> 0.1.1
  • fuubar ~> 2.3.0
  • goodcop ~> 0.7.0
  • rake ~> 12.3.0
  • rspec ~> 3.8.0
  • rubocop ~> 0.67.2
  • Owners:

    Pushed by:

    Authors:

    • Les Aker

    SHA 256 checksum:

    1ee984c2b76500e20eba91a7d3b54f7a27aa1ff37345837af6609a08c82f42c4

    Total downloads 7,869

    For this version 1,017

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: