RubyGems Navigation menu

Reverse dependencies for pronto-rails_schema Latest version of the following gems require pronto-rails_schema

Total downloads 309,852

For this version 114,879

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: