RubyGems Navigation menu

presume 0.0.4

Presume is the only open-source Applicant Tracking System technology for Ruby-on-Rails developers. It works for parsing resumes into the CVSTOM.org resume format, Section >> Header >> Bullets. It then takes an intake of skills or positions, and the minimum experience duration for each skill and position

版本列表:

  1. 0.0.4 - June 30, 2015 (29.5 KB)
  2. 0.0.3 - June 29, 2015 (29.0 KB)
  3. 0.0.2 - June 29, 2015 (29.0 KB)
显示所有 (4 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (2):

  • rake >= 0
  • rspec >= 0
  • 所有者:

    作者:

    • Leigh Silverstein

    SHA 256 checksum:

    90ad23033c51ded6ecb864d128c8bc313efa1a1c01f48faefdba46f15e374cd5

    下载总次数 8,357

    这个版本 4,650

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: