RubyGems Navigation menu

presto_api 0.0.6

Gem for interacting with Presto cards, using mechanize.

Versions:

  1. 0.0.6 - March 27, 2014 (9 KB)
  2. 0.0.5 - March 26, 2014 (9 KB)
  3. 0.0.4 - March 26, 2014 (8 KB)
  4. 0.0.3 - March 26, 2014 (8 KB)
  5. 0.0.2 - March 26, 2014 (8 KB)
Show all versions (6 total)

Runtime Dependencies (1):

  • mechanize = 2.7.3
  • Development Dependencies (1):

  • rake ~> 0
  • Owners:

    Authors:

    • JP Simard

    SHA 256 checksum:

    3a462302b3ed80f8a03bbc8fad5d84bc763082fd5022f74dd1bb6a3a08157c4d

    Total downloads 10,153

    For this version 2,279

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: