RubyGems Navigation menu

presence_at_least_one_validator 0.1.0

Presence at least one validation for ActiveModel

Versionen:

  1. 0.1.0 - March 19, 2012 (5,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (1):

  • rake >= 0.8.7
  • Besitzer:

    Autoren:

    • Tomás D'Stefano, Gabriel Sobrinho

    SHA 256-Prüfsumme:

    8294fda379d6388852ac42f72c0ae35f40ed918ef39920bca9fbec771776aed7

    Downloads insgesamt 12.268

    Für diese Version 12.268

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: None

    Links: