RubyGems Navigation menu

postmark 1.23.0

Use this gem to send emails through Postmark HTTP API and retrieve info about bounces.

Versions:

  1. 1.23.0 - January 23, 2023 (51 KB)
  2. 1.22.3 - January 16, 2023 (51 KB)
  3. 1.22.2 - November 22, 2022 (50.5 KB)
  4. 1.22.1 - June 22, 2022 (50.5 KB)
  5. 1.22.0 - August 25, 2021 (50.5 KB)
Show all versions (86 total)

Runtime Dependencies (1):

json >= 0

Development Dependencies (2):

mail ~> 2.7.0
rake >= 0

Owners:

Pushed by:

Authors:

  • Tomek Maszkowski, Igor Balos, Artem Chistyakov, Nick Hammond, Petyo Ivanov, Ilya Sabanin

SHA 256 checksum:

fa996d20878c7d806d1acd8c354ab68a85ad289641c907da76c5b7bb05aac9c7

Total downloads 6,138,021

For this version 2,851

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.7

Links: