RubyGems Navigation menu

posterrrrous 0.0.2

Quick and dirty Ruby API wrapper for Posterous

Versions:

  1. 0.0.2 - September 08, 2010 (7,5 ko)
  2. 0.0.1 - September 07, 2010 (7,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (4):

  • bundler ~> 1.0.0
  • jeweler ~> 1.5.0.pre3
  • rcov >= 0
  • rspec >= 2.0.0.beta.19
  • Propriétaires:

    Auteurs:

    • Joshua Nichols

    Total de contrôle SHA 256:

    871262e6b4960d121477eca7c99ef6c0ba30deeb46b95073c57bfe2559055cae

    Total de téléchargements 5 716

    Pour cette version 3 240

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: