RubyGems Navigation menu

Reverse dependencies for portfolyou-jekyll-theme Latest version of the following gems require portfolyou-jekyll-theme

Total downloads 1,400

For this version 656

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: