RubyGems Navigation menu

pony 1.13.1

Send email in one command: Pony.mail(:to => 'someone@example.com', :body => 'hello')

Versiones:

  1. 1.13.1 - April 18, 2019 (10 KB)
  2. 1.13 - February 13, 2019 (10 KB)
  3. 1.12 - December 27, 2017 (10 KB)
  4. 1.11 - September 11, 2014 (10 KB)
  5. 1.10 - July 10, 2014 (10 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (1):

  • mail >= 2.0
  • dependencias de Development (2):

  • rake >= 0
  • rspec >= 2.14
  • Propietarios:

    Autores:

    • Adam Wiggins, Ben Prew

    SHA 256 checksum:

    ab507c8ade8b35de96f1e75c0ae4566a3c40ac8a0d5101433969b6fd29c718a7

    Total de descargas 6.612.118

    Para esta versión 1.412.762

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: