RubyGems Navigation menu

pony 1.10

Send email in one command: Pony.mail(:to => 'someone@example.com', :body => 'hello')

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.13.1 - April 18, 2019 (13 KB)
  2. 1.13 - February 13, 2019 (13 KB)
  3. 1.12 - December 27, 2017 (13 KB)
  4. 1.11 - September 11, 2014 (12,5 KB)
  5. 1.10 - July 10, 2014 (11,5 KB)
Mostrar todas las versiones (31 total)

dependencias de Runtime (1):

mail >= 2.0

dependencias de Development (1):

rspec >= 2.14

Propietarios:

Autores:

  • Adam Wiggins, Ben Prew

SHA 256 checksum:

924def7644392beeb83de5f9472b9d158d96fb10d33239de7c8ef5791bc3411e

Total de descargas 8.364.775

Para esta versión 76.861

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: