RubyGems Navigation menu

polymer 1.0.0.beta.7

Polymer simplifies the creation of sprite images for web applications, while also generating nifty Sass mixins. CSS files are available for non-Sass users.

Versiones:

  1. 1.0.0.beta.7 - February 02, 2011 (44,5 KB)
  2. 1.0.0.beta.6 - November 01, 2010 (45,5 KB)
  3. 1.0.0.beta.5 - October 31, 2010 (45 KB)
  4. 1.0.0.beta.4 - September 29, 2010 (44 KB)
  5. 1.0.0.beta.3 - September 24, 2010 (43,5 KB)

dependencias de Runtime (2):

  • chunky_png >= 0.12
  • thor >= 0.14.0
  • dependencias de Development (4):

  • cucumber >= 0.8.5
  • haml >= 3.0.18
  • ronn >= 0.7.3
  • rspec >= 2.0.0.beta.19
  • Propietarios:

    Autores:

    • Anthony Williams

    SHA 256 checksum:

    20fa84fbc0fa53267348d08c4fcd91978ce6eeb58a775f3f7dd8406652dbfc8b

    Total de descargas 12.069

    Para esta versión 2.613

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Versión de Rubygems requerida: > 1.3.1

    Enlace: