RubyGems Navigation menu

polist 1.4.0

Polist is a gem for creating simple service classes and more.

Versions:

  1. 1.4.0 - June 21, 2021 (11.5 KB)
  2. 1.2.0 - March 15, 2019 (10 KB)
  3. 1.1.1 - February 09, 2019 (10 KB)
  4. 1.1.0 - February 07, 2019 (9.5 KB)
  5. 1.0.0 - February 03, 2019 (9 KB)
Show all versions (11 total)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Pushed by:

Authors:

  • Yuri Smirnov

SHA 256 checksum:

6bcb016905f32dd341991ca0c4d5754b9a8d5192e3651f55e5719326bfcc5e72

Total downloads 48,962

For this version 528

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0

Links: