RubyGems Navigation menu

poise-service-runit 1.1.0

An extension for poise-service to support runit.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.1.0 - January 09, 2016 (20.0 KB)
  2. 1.0.0 - May 22, 2015 (19.5 KB)

Runtime 依赖 (3):

halite ~> 1.0
poise ~> 2.0
poise-service ~> 1.0

Development 依赖 (1):

poise-boiler ~> 1.0

业主:

作者:

  • Noah Kantrowitz

SHA 256 校验和:

437aa06246c9870f0d5df08b264a552edd49c466303e480de2c4962c3e1ba7d9

下载总量 4,825

这个版本 2,707

许可:

Apache 2.0

需要的 Ruby 版本: >= 0

链接: