RubyGems Navigation menu

poise-monit-compat 1.0.0

A deprecated Chef cookbook for managing the Monit process manager.

Versions:

  1. 1.0.0 - January 09, 2016 (23.5 KB)

Runtime Dependencies (3):

  • halite ~> 1.1
  • poise ~> 2.0
  • poise-monit ~> 1.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Noah Kantrowitz

    SHA 256 checksum:

    60ba2667860056dcb604e9e03db8a84cbdf0228459fe18c5c1abb47b8fbed4d6

    Total downloads 1,332

    For this version 1,332

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache 2.0

    Required Ruby Version: >= 0

    Links: