RubyGems Navigation menu

Reverse dependencies for pngqr Latest version of the following gems require pngqr

Total downloads 24,504

For this version 9,696

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.2

Links: