RubyGems Navigation menu

pliny-librato 0.6.2

A Librato metrics reporter backend for pliny

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.6.2 - June 18, 2018 (8.0 KB)
  2. 0.6.1 - March 24, 2017 (8.0 KB)
  3. 0.6.0 - March 21, 2017 (8.0 KB)
  4. 0.5.2 - January 13, 2017 (7.5 KB)
  5. 0.5.1 - January 12, 2017 (7.5 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (3):

librato-rack ~> 2.0
pliny >= 0.20.0

Development 依赖 (6):

bundler ~> 1.13
pry ~> 0.10
pry-byebug ~> 3.4
rake ~> 10.0
rspec ~> 3.3
timecop ~> 0.8.1

业主:

作者:

  • Andrew Appleton, Josh W Lewis

SHA 256 校验和:

ea2837073182502371626f4a87d463259976884c1769b821f9fcc95a1b6dd1b1

下载总量 17,749

这个版本 2,016

许可:

MIT

需要的 Ruby 版本: >= 0

链接: