RubyGems Navigation menu

plesk-ruby 1.0.0

A client library which facilitates communication to and from the Plesk API.

Versions:

  1. 1.0.0 - June 20, 2016 (5,5 ko)

Dépendances de Runtime (1):

  • nokogiri < 1.8, >= 1.6.7
  • Propriétaires:

    Auteurs:

    • Adam Cooke

    Total de contrôle SHA 256:

    72d2e72674eaeb2137dbf2b7fb5e60b0d58b0fb5d9fc2ae2385b392042520c63

    Total de téléchargements 1 919

    Pour cette version 1 919

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: