RubyGems Navigation menu

playwright-ruby-client 1.19.0

The Ruby binding of playwright driver 1.19.0

Versiones:

  1. 1.26.0 - September 25, 2022 (369 KB)
  2. 1.25.0 - August 14, 2022 (369 KB)
  3. 1.24.0 - August 13, 2022 (368 KB)
  4. 1.23.0 - August 11, 2022 (361 KB)
  5. 1.22.0 - May 18, 2022 (356 KB)
  6. 1.19.0 - February 23, 2022 (354 KB)
Mostrar todas las versiones (69 total)

dependencias de Runtime (2):

dependencias de Development (11):

Propietarios:

Subida por:

Autores:

  • YusukeIwaki

SHA 256 checksum:

32c8d4e4b2c89d6771449478c09549d14bf3931a2f9b7e7f29af69b04633fb9e

Total de descargas 111.109

Para esta versión 2.153

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.4

Enlace: