RubyGems Navigation menu

pipetree 0.0.5

Functional nested pipeline dialect for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 0.1.1 - January 20, 2017 (12 KB)
  2. 0.1.0 - January 19, 2017 (11,5 KB)
  3. 0.0.5 - December 12, 2016 (13,5 KB)
  4. 0.0.4 - November 09, 2016 (13 KB)
  5. 0.0.3 - November 05, 2016 (12,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (1):

uber >= 0

Development Dependencies (3):

bundler >= 0
minitest >= 0
rake >= 0

Donos:

Autores:

  • Nick Sutterer

SHA 256 checksum:

a6d43fe5fbd6b2a68b078ab427b9ce0b197a9b85b95466dc3b5b9cb90c4796f0

Total de downloads 1.146.714

Desta versão 5.050

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: