RubyGems Navigation menu

phenixの被依存性 Latest version of the following gems require phenix