RubyGems Navigation menu

phantomjs.rb 1.0.2

Ruby wrapper for phantomjs

Versões:

  1. 2.1.0 - July 09, 2015 (8,5 KB)
  2. 2.0.0 - October 06, 2013 (8 KB)
  3. 1.0.2 - September 08, 2013 (6,5 KB)
  4. 1.0.1 - May 17, 2013 (7 KB)
  5. 1.0.0 - May 17, 2013 (7 KB)
Mostrar todas as versões (10)

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Donos:

    Autores:

    • William Estoque

    SHA 256 checksum:

    feaf24328e6357919742cb53aa14f563bcbc921061ff6f4d6ff291ca89c0e40a

    Total de downloads 56.013

    Desta versão 1.974

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: