RubyGems Navigation menu

phantom_menace 0.0.2

Ruby Wrapper for Phantomjs with a Browser API

Versions:

  1. 0.0.2 - June 11, 2012 (70 KB)
  2. 0.0.1 - June 08, 2012 (69 KB)

Development Dependencies (5):

Owners:

Authors:

  • William Estoque

SHA 256 checksum:

1f31ff06473a31ed3e9f2163ea3e39e1bef08efcd4adaee900aa2b8d62da3f8c

Total downloads 4,980

For this version 2,923

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: