RubyGems Navigation menu

pgbundle 0.1.0

bundler like postgres extension manager

版本列表:

  1. 0.1.0 - August 13, 2020 (17.5 KB)
  2. 0.0.17 - October 15, 2015 (17.5 KB)
  3. 0.0.16 - September 22, 2015 (17.5 KB)
  4. 0.0.15 - July 08, 2014 (14.0 KB)
  5. 0.0.14 - July 08, 2014 (14.0 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (5):

  • net-scp >= 0
  • net-ssh >= 0
  • pg > 0.17
  • thor >= 0
  • zip >= 0
  • Development 依赖关系 (3):

  • bundler >= 1.5.0
  • rake <= 11.0.0
  • rspec ~> 2.14.0
  • 所有者:

    Pushed by:

    作者:

    • Manuel Kniep

    SHA 256 checksum:

    aeb285337ecdadbce4f753a5fd876bc0a86d499a87c68b9c0018c80e5e1f2a27

    下载总次数 37,473

    这个版本 4,172

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: