RubyGems Navigation menu

pg_helper 0.4.0

Makes even easier to use postgresql without activerecord

Versions:

  1. 0.4.0 - March 14, 2016 (15.5 KB)
  2. 0.3.1 - March 29, 2013 (7.5 KB)
  3. 0.3.0 - January 29, 2012 (7.5 KB)
  4. 0.2.1 - March 31, 2011 (7.5 KB)
  5. 0.2.0 - March 31, 2011 (6.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

pg ~> 0.18.0

Development Dependencies (6):

bluecloth >= 0
rake >= 0
rspec >= 0
rubocop >= 0
wirble >= 0
yard >= 0

Owners:

Authors:

  • Ervin

SHA 256 checksum:

8b6257008aa224c7b8be0bfb027c028ba7a252b160a86943d7957fa542a5728c

Total downloads 18,188

For this version 3,493

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: