RubyGems Navigation menu

pg 1.5.3-x64-mingw32

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.5.4 - September 01, 2023 x86-mingw32 (2,35 MB)
  2. 1.5.4 - September 01, 2023 x64-mingw32 (2,59 MB)
  3. 1.5.4 - September 01, 2023 x64-mingw-ucrt (2,45 MB)
  4. 1.5.4 - September 01, 2023 (229 KB)
  5. 1.5.3 - April 28, 2023 x64-mingw32 (2,58 MB)
Toon alle versies (242 totaal)

Eigenaren:

Pushed by:

Authors:

  • Michael Granger, Lars Kanis

SHA 256 checksum:

ab7f5f3020323094a2b16f9638166b04c103e152a9079a1b8e795f4bf79765e0

Signature validity period:

February 15, 2023 - February 15, 2024

Total downloads 275.581.793

Voor deze versie 3.143

Licentie:

BSD-2-Clause

Required Ruby Version: >= 2.5, < 3.1.dev

Links: