RubyGems Navigation menu

pg 1.5.2-x64-mingw32

Pg is the Ruby interface to the PostgreSQL RDBMS. It works with PostgreSQL 9.3 and later.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.5.4 - September 01, 2023 x86-mingw32 (2,35 Mo)
  2. 1.5.4 - September 01, 2023 x64-mingw32 (2,59 Mo)
  3. 1.5.4 - September 01, 2023 x64-mingw-ucrt (2,45 Mo)
  4. 1.5.4 - September 01, 2023 (229 ko)
  5. 1.5.3 - April 28, 2023 x64-mingw32 (2,58 Mo)
  6. 1.5.2 - April 26, 2023 x64-mingw32 (2,58 Mo)
Voir toutes les versions (242)

Propriétaires:

Pushed by:

Auteurs:

  • Michael Granger, Lars Kanis

Total de contrôle SHA 256:

e90cead5ba2d8ab1fb45e217bcf96950930904f217b8e4d43679070895dd8fac

Signature validity period:

February 15, 2023 - February 15, 2024

Total de téléchargements 276 985 189

Pour cette version 543

License:

BSD-2-Clause

Version de Ruby requise: >= 2.5, < 3.1.dev

Liens: