RubyGems Navigation menu

pg-hstore 1.2.0

postgresql hstore parser/deparser - provides PgHstore.dump and PgHstore.load (aka parse)

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.2.0 - July 24, 2013 (5 KB)
  2. 1.1.7 - February 20, 2013 (5 KB)
  3. 1.1.6 - February 07, 2013 (4 KB)
  4. 1.1.5 - February 07, 2013 (4 KB)
  5. 1.1.4 - February 07, 2013 (4 KB)
Show all versions (10 total)

Development Dependencies (2):

pg >= 0
rspec >= 0

Owners:

Authors:

  • Peter van Hardenberg, Seamus Abshere, Greg Price

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2,448,012

For this version 2,260,542

Licenses:

N/A

Required Ruby Version: None

Links: