RubyGems Navigation menu

Reverse dependencies for pervasives Latest version of the following gems require pervasives

Total downloads 8,551

For this version 3,621

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: > 0.0.0

Links: