RubyGems Navigation menu

penelope-core 0.0.1-java

Penelope Core library

Versions:

  1. 0.0.1 - January 31, 2017 java (9 KB)

Runtime Dependencies (6):

Development Dependencies (7):

  • bundler ~> 1.12
  • rake ~> 10.0
  • rspec ~> 3.1
  • rubocop ~> 0.35
  • simplecov >= 0
  • travis ~> 1.8
  • yard ~> 0.8
  • Owners:

    Authors:

    • Jonathan Gnagy

    SHA 256 checksum:

    e47b0c663466b9289aaf62f3b61a26f7cc303d7f5759cd33a37d235e56962244

    Total downloads 1,348

    For this version 1,348

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 2.0

    Links: