RubyGems Navigation menu

Reverse dependencies for pelita Latest version of the following gems require pelita

Total downloads 1,995

For this version 1,185

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: