RubyGems Navigation menu

Reverse dependencies for paperclip_attributes Latest version of the following gems require paperclip_attributes

Total downloads 5,600

For this version 1,242

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: