RubyGems Navigation menu

Reverse dependencies for paperclip-qiniu Latest version of the following gems require paperclip-qiniu

Total downloads 14,113

For this version 3,079

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: