RubyGems Navigation menu

Reverse dependencies for palbo-lijab Latest version of the following gems require palbo-lijab

Total downloads 3,709

For this version 2,214

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.0

Links: