RubyGems Navigation menu

pain_in_the_rspec 0.1.0

Print out punny spec descriptions

Versions:

  1. 0.1.0 - May 11, 2015 (8.5 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.9
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Gabe Berke-Williams

    SHA 256 checksum:

    4bdfccb1377bfb8c9282595102276404029525ba2e84519ca62ac4c880dda0a7

    Total downloads 2,111

    For this version 2,111

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: