RubyGems Navigation menu

padrino-form-errors 0.1.0

Validation errors explanation done in good way for Padrino framework.

Versions:

  1. 0.1.0 - September 06, 2010 (8 KB)
  2. 0.0.5 - September 05, 2010 (7.5 KB)
  3. 0.0.3 - September 05, 2010 (7 KB)
Show all versions (4 total)

Runtime Dependencies (1):

  • padrino >= 0.9.14
  • Owners:

    Authors:

    • Kriss 'nu7hatch' Kowalik

    SHA 256 checksum:

    1e219697c58b5dfed6f5cb21dd08d3f319fefc38200707a7dc8f97d20bc15854

    Total downloads 8,773

    For this version 3,695

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: